summary refs log tree commit diff
path: root/hypervisor/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'hypervisor/Cargo.toml')
-rw-r--r--hypervisor/Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/hypervisor/Cargo.toml b/hypervisor/Cargo.toml
index 8f07d5d..db3a095 100644
--- a/hypervisor/Cargo.toml
+++ b/hypervisor/Cargo.toml
@@ -5,6 +5,8 @@ authors = ["The Chromium OS Authors"]
 edition = "2018"
 
 [dependencies]
+bit_field = { path = "../bit_field" }
+enumn = { path = "../enumn" }
 libc = "*"
 kvm = { path = "../kvm" }
 kvm_sys = { path = "../kvm_sys" }